Honda Civic нет связи с ЭБУ - ChipTuner Forum

Прошивки Hyundai SIM2K-241 от Strit   Прошивки Magneti Marelli VAG от Art-Pro   Прошивки Peugeot/Citroen от Art-Pro   Прошивки Kia SIM2K-241 от Strit

Honda Civic нет связи с ЭБУ

Добро пожаловать!

Добро пожаловать на ChipTuner Forum.

Регистрация
Закрытая тема.
  1. Аватар для Skyline offline

    Skyline Местный житель
    электрик

    Регистрация:
    14.07.2011
    Сообщений:
    111
    Адрес:
    Украина, Одесса
    #1 Skyline, 30.10.2014 22:49
    Прошу совета в следующем вопросе. Honda Civic Coupe, 2002 г, двигатель 1,7 л, без VTEC, "американка". Автомобиль был куплен с заклиненным генератором. Двигатель плохо заводился и работал неровно, ЭБУ не выходил на связь с диагностическим сканером, также не работали тахометр и указатель температуры охлаждающей жидкости на панели приборов, "чек энджин" светился постоянно, мигал индикатор иммобилайзера (зелёный ключ). После замены генератора ничего не поменялось. Может, кто-то сталкивался с подобным.
    Спасибо.
     
  2. Модуль EcuLite China Truck Cummins CM2150 Модуль ECULite China Truck Cummins CM2220
  3. Аватар для Skyline offline

    Skyline Местный житель
    электрик

    Регистрация:
    14.07.2011
    Сообщений:
    111
    Адрес:
    Украина, Одесса
    #2 Skyline, 06.11.2014 20:50
    Проблема решилась заменой ЭБУ с последующей перепрошивкой иммобилайзера у официального дилера. Однако появилась новая, постоянно горит лампа зарядки АКБ, причём генератор зарядку даёт в пределах 14,2-14,5. Проверял и мультитестером, и по показаниям сканера.

    Добавлено через 3 часа 50 минут

    Проблема не решилась. После замены АКБ и присоединения на место разъёма датчика детонации (он был разъединён, висела ошибка Р1324) обороты двигателя начали плавать, в такт с морганием лампы "чека". Это происходит при каждом запуске: плавание оборотов с морганием "чека", лампа зарядки АКБ светится; через примерно минуту-две обороты выравниваются, "чек" загорается постоянно, лампа зарядки гаснет, стрелки тахометра и датчика температуры падают на "0", двигатель не развивает обороты, связи с ЭБУ нет. Если у кого-то есть мысли по этому поводу буду рад выслушать их. Спасибо.
     
    Последний раз редактировалось Skyline; 07.11.2014 в 00:40. Причина: Добавлено сообщение
Закрытая тема.

Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Текущее время: 04:29. Часовой пояс GMT +4.