Газель УМЗ-4216 Микас 10.3. Нет управления реле от ЭБУ. - ChipTuner Forum

Прошивки Lada Largus от Strit   Прошивки Magneti Marelli VAG от Art-Pro   Прошивки Peugeot/Citroen от Art-Pro   Прошивки SIM2K-241 (H/K) от Strit

 

Газель УМЗ-4216 Микас 10.3. Нет управления реле от ЭБУ.

Добро пожаловать!

Добро пожаловать на ChipTuner Forum.

Регистрация
  1. Аватар для leonid180285

    leonid180285 Посетитель
    автослесарь

    Регистрация:
    16.11.2018
    Сообщений:
    6
    Адрес:
    Вологда
    #1 leonid180285, 16.11.2018 01:35
    Доброго времени суток всем. ЭБУ 4216-3763000 ГАЗель Микас-10.3 (М113). Не включается бензонасос на УМЗ-4216. Началось с того, что машина "троила" с километр, а потом вовсе встала. Коса от БН (бензонасоса) целая, реле БН и главное реле исправны. Не приходит "масса" от ЭБУ на РБН (реле бензонасоса). Если включить "массу" в управление РБН, то насос качает постоянно при включенном зажигании, давление создаёт, но ДВС "потряхивает". При перестановке на исправную машину этого ЭБУ, нареканий по работе самого ЭБУ не возникает. Какой сигнал ("масса" или "плюс") на каком разъёме этого ЭБУ должен в ЭБУ включать выход на управление РБН? Не может же выходить постоянно "масса" на реле БН.
    Спрошу проще: Почему с ЭБУ не выходит "масса" на управление РБН? Провода цепи ЭБУ-РБН-БН целые все. Питание на РБН и главное реле приходит.
    Заранее спасибо всем за ответы. Сутки уже ломаю голову, проверяю проводку и изучаю схемы.
     
  2. Уникальная система дистанционного обучения «Школа диагностики Алексея Пахомова». Обучающий курс «Мой автосервис». Курс для владельцев собственного автосервиса. Как выделиться «из толпы», как работать с клиентами, как планировать работу. Узнать больше Уникальная система дистанционного обучения «Школа диагностики Алексея Пахомова». Обучающий курс «Автомобильные кондиционеры: диагностика, ремонт, заправка». Как заработать дополнительные деньги на диагностике и заправке автомобильных кондиционеров летом. Узнать больше
  3. Аватар для Алабай

    Алабай Профи
    автомеханик

    Регистрация:
    26.04.2013
    Сообщений:
    1,988
    Адрес:
    Борисоглебский Ярославской обл.
    36 6
    2 0
    Общая оценка: 35.34
    #2 Алабай, 16.11.2018 01:51
    Сочувствую вашему горю. Чем могу.
     
  4. Аватар для Магомед Бельтоев

    Диагностика и ремонт автомобилей.

    Регистрация:
    12.05.2012
    Сообщений:
    641
    Адрес:
    Чеченская Республика,Грозный
    Нужно проверить питание и массу ЭБУ, схема очень проста.
    На 3-й контакт при этом должен идти минус.
    На 12-й контакт ЭБУ, приходит(должен приходить) постоянный +12 В.
    При включении ЗЗ, на 13-м контакте появляется +12 В, после чего ЭБУ включает ГР, а от него поступает ещё один ПЛЮС на контакт 44, затем, ЭБУ включает РБН на несколько секунд, либо на постоянно, если ЭБУ увидел запуск двигателя.
    Ставлю на то, что оторвался провод массы ЭСУД.
     
  5. Аватар для leonid180285

    leonid180285 Посетитель
    автослесарь

    Регистрация:
    16.11.2018
    Сообщений:
    6
    Адрес:
    Вологда
    #4 leonid180285, 16.11.2018 09:25
    Спасибо. Сейчас проверю. Уточните пожалуйста, "масса" в конкретных контактах к ЭБУ или "масса" на корпус ЭБУ? Если на корпус ЭБУ, то там сделана прямая "масса" от АКБ. Это вариант я вчера одним из первых исключил.
     
  6. Аватар для abricos33

    abricos33 Профи
    Автодиагностика

    Регистрация:
    06.04.2011
    Сообщений:
    7,455
    Адрес:
    Вязники, Владимирская область
    31 2
    1 3
    Общая оценка: 30.67
    #5 abricos33, 16.11.2018 09:29
    Начнем с того, что прежде безсмысленных манипуляций, нужно подключить сканер.
     
  7. Аватар для Strannik96

    Strannik96 Профи
    Авторемонт

    Регистрация:
    14.10.2013
    Сообщений:
    1,062
    Адрес:
    Нижние Серги, Свердловской обл.
    60 25
    29 11
    Общая оценка: 50.43
    #6 Strannik96, 16.11.2018 09:35
    Укажите пожалуйста, в какой именно схеме ЭСУД указана масса на корпус ЭБУ.
     
  8. Аватар для leonid180285

    leonid180285 Посетитель
    автослесарь

    Регистрация:
    16.11.2018
    Сообщений:
    6
    Адрес:
    Вологда
    #7 leonid180285, 16.11.2018 09:36
    Машинка куплена не новая. Предыдущий владелец решил проблему с диагностическим разъёмом банально просто ( зачем-то вырезал!!!). Поэтому подключиться увы не получается )))
     
  9. Аватар для abricos33

    abricos33 Профи
    Автодиагностика

    Регистрация:
    06.04.2011
    Сообщений:
    7,455
    Адрес:
    Вязники, Владимирская область
    31 2
    1 3
    Общая оценка: 30.67
  10. Аватар для leonid180285

    leonid180285 Посетитель
    автослесарь

    Регистрация:
    16.11.2018
    Сообщений:
    6
    Адрес:
    Вологда
    #9 leonid180285, 16.11.2018 09:39
    То есть в данной ситуации не важно имеет ли сам корпус ЭБУ "массу"?

    Добавлено через 3 минуты

    Знать бы куда ))) Буду схему диагностического разъёма искать... Так а что мне это даст? Двигатель запускается, правда только с подачи прямой "массы" на управление РБН. В целом ошибок то не вылезает. Ошибка в приборке не горит.
     
    Последний раз редактировалось leonid180285; 16.11.2018 в 09:48. Причина: Добавлено сообщение
  11. Аватар для Strannik96

    Strannik96 Профи
    Авторемонт

    Регистрация:
    14.10.2013
    Сообщений:
    1,062
    Адрес:
    Нижние Серги, Свердловской обл.
    60 25
    29 11
    Общая оценка: 50.43
    #10 Strannik96, 16.11.2018 09:58
    В посту#2 подробная рспиновка, в посту#3 пояснение .. Куда уж подробнее?
     
  12. Аватар для leonid180285

    leonid180285 Посетитель
    автослесарь

    Регистрация:
    16.11.2018
    Сообщений:
    6
    Адрес:
    Вологда
    #11 leonid180285, 16.11.2018 09:59
    Спасибо. Я видел уже и принял к сведению. Буду пробовать.

    Добавлено через 9 часов 50 минут

    Разобрался!!! Магомед, спасибо за подсказки. Алабай, спасибо за схему. Проблема была в окисшем разъёме на колодке подключения к ЭБУ провода управления РБН. Контролькой я адекватно на металл попадал, а "папа" на ЭБУ не контактировал. Разобрал разъём и всё стало ясно, аки белый свет. Поправил клемму на разъёме, почистил. Всё заработало. Забыл указать при описании данной проблемы, что машина 2 года стояла без движения. Профилактики радии во избежании следующих казусов, перелопатил, почистил все колодки жгута ДВС. Если у кого-то случится такая проблема -ищите бело-зелёный проводок от РБН до ЭБУ. Ещё раз всем спасибо за поддержку и помощь в решении данного вопроса.
     
    Последний раз редактировалось leonid180285; 16.11.2018 в 19:50. Причина: Добавлено сообщение

Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Текущее время: 03:21. Часовой пояс GMT +3.